проблема по установке

Verd

Обитатель
Сообщения
1
Баллы
0
Не магу установить не как, обновленный клиент не скачать с сайта а патч что то не работает у меня его нужно устанавливать на 1.4.0 или 1.3.6 ? Хотя пробывал на оба.....
 

mikael123

Обитатель
Сообщения
2
Баллы
1
админ как стобой связаться в скайпе если будет время найди меня blek_angel131 есть разговор важный
 
Сверху